Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceGaleríaRegistrarseFAQConectarse

Comparte | 
 

 Problema con el encendedor

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Jonny47
005 Km/h - Circulando por ciudad
005 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 12/03/2012
Mensajes : 24

MensajeTema: Problema con el encendedor    Dom 6 Mayo 2012 - 9:20

Hola a todos otra vez, hace un tiempo que no me conectaba, pues estaba con mucho exámenes y trabajos, bueno a lo que iba desde que me compre el coche no me funcionaba el encendedor 12v y claro ahora que se acerca el verano no puedo enchufar el gps. He comprobado todos los fusibles pero todos están bien. He desmontado los tapizados de el freno de mano y abajo del propio encendedor y lo saco un poco pero no lo puedo sacar del todo.Mi pregunta básicamente es ¿para desmontarlo tengo que sacar todo el tapizado donde va el aparato de musica y el reloj? ¿cuanto me valdria uno nuevo? a por cierto es un hyundai accent del año 2000 muchas gracias
[img][Tienes que estar registrado y conectado para ver esa imagen][/img]
Desmonte todo eso
[img][Tienes que estar registrado y conectado para ver esa imagen][/img]
el encendedor esta abajo y no se si tengo que desmontar todo eso
[img][Tienes que estar registrado y conectado para ver esa imagen][/img]
Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Graciasssss
Volver arriba Ir abajo
javi
200 Km/h - Circuito de velocidad
200 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 03/02/2011
Mensajes : 1240

MensajeTema: Re: Problema con el encendedor    Dom 6 Mayo 2012 - 10:03

joer,lo del mechero debe ser un sistema de hyundai para que no fumemos en el coche porque se estropea en muchisimos(me inluyo y a pepe11)"pack no fumador hyundai"jajaja

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5579

MensajeTema: Re: Problema con el encendedor    Dom 6 Mayo 2012 - 20:33

Pues mira que yo he usado mucho y sin problemas:

[Tienes que estar registrado y conectado para ver este vínculo]

Con un encendedor original y de paso un cigarrito afro

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
javi
200 Km/h - Circuito de velocidad
200 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 03/02/2011
Mensajes : 1240

MensajeTema: Re: Problema con el encendedor    Lun 7 Mayo 2012 - 8:28

vicen,eres tu el del video??jajajajaja esque me rompo!!te has grabado encendiendo el cigarrito...por cierto conozco seis hyundais y no le funciona a ninguno
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5579

MensajeTema: Re: Problema con el encendedor    Lun 7 Mayo 2012 - 18:19

pozí! soy feo, qué pasa! jajaja, recuerdo que una vez dejó de funcionar y cambiando un fusible volvió

¿se te enciende la "cápsula" del encendedor? lo que coges no, lo otro,

¿se te engancha el encendedor dentro de la "cápsula"? si no es así, igual con una palanquilla para que haga contacto

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
Tanadyb
100 Km/h - Viajando por autovía
100 Km/h - Viajando por autovía


Fecha de inscripción : 20/10/2011
Mensajes : 308

MensajeTema: Re: Problema con el encendedor    Lun 7 Mayo 2012 - 19:38

Yo lo que puedo aportar, es que con el cargador del movil, lo que ocurre es que no hace buen contacto...hay que buscarle posicion a la clavija...de resto funciona perfectamente el mio...
Volver arriba Ir abajo
javi
200 Km/h - Circuito de velocidad
200 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 03/02/2011
Mensajes : 1240

MensajeTema: Re: Problema con el encendedor    Mar 8 Mayo 2012 - 0:36

vicen el sonata lleva dos tomas de mechero en el salpicadero la que tiene el mechero propiamente dicho no funciona(ni la toma ni el mechero que ni engancha)y el otro sin problema y en de pepe11 igual,hemos mirado cables,fusibles,conectores...y nada

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5579

MensajeTema: Re: Problema con el encendedor    Mar 8 Mayo 2012 - 1:11

Javi, si no engancha es porque no tiene corriente, porque eso si tiene corriente engancha y cuando está caliente lo suelta.

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
javi
200 Km/h - Circuito de velocidad
200 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 03/02/2011
Mensajes : 1240

MensajeTema: Re: Problema con el encendedor    Mar 8 Mayo 2012 - 3:34

pues lo volvere a desmontar para revisar todo otra vez que igual se me escapo algo

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
jramonra
005 Km/h - Circulando por ciudad
005 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 12/01/2012
Mensajes : 24

MensajeTema: Re: Problema con el encendedor    Mar 8 Mayo 2012 - 16:36

A mi me funciona y eso que no fumo lol! Pero la toma la utilizo para meter un Transmisor FM y un cargador USB que me regalaron en el circuito de cheste en la WTCC de Valvoline afro y lo utilizo para cargar el movil eso si yo no se como hicieron la toma los de hyundai pero le cuesta enclavarse bien no lo fuerzo por que parece que se vaya a partir.
Volver arriba Ir abajo
Duendequis
160 Km/h - Circuito de velocidad
160 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 27/04/2010
Mensajes : 747

MensajeTema: Re: Problema con el encendedor    Miér 9 Mayo 2012 - 4:56

pues yo recuedan lo kite porke meti la radio en ese espacio, todo el aparato digamos ke lo coloque en el habitaculo del copiloto en la guantera solo conecte corriente y un cable mas largo anda suelto pero funciona para conectar cualkier cosa ahi en lugar del encendedor y tampoco fumo el encendedor se mojo y este ya no funciono pero el conector esta en condicones de trabajo jejeje XD
Volver arriba Ir abajo
Jonny47
005 Km/h - Circulando por ciudad
005 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 12/03/2012
Mensajes : 24

MensajeTema: Re: Problema con el encendedor    Miér 9 Mayo 2012 - 7:44

gracias a todos y sobre las preguntas lo que no va es lo de dentro, vamos que no hay corriente, y el problema es que no lo puedo sacar de su plástico que lo rodea, las conexiones también esta puestas las veo por detrás y los fusibles están bien...
Volver arriba Ir abajo
Duendequis
160 Km/h - Circuito de velocidad
160 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 27/04/2010
Mensajes : 747

MensajeTema: Re: Problema con el encendedor    Miér 9 Mayo 2012 - 12:29

Jonny47 escribió:
gracias a todos y sobre las preguntas lo que no va es lo de dentro, vamos que no hay corriente, y el problema es que no lo puedo sacar de su plástico que lo rodea, las conexiones también esta puestas las veo por detrás y los fusibles están bien...

ya verificaste ke tenga tierra el conector?? y sono facil agarras corriente de otro lado ke venga conectada dela llave del switch para ke se apague cuando no este encendio el vehiculo, esa seria otra opcion
Volver arriba Ir abajo
Jonny47
005 Km/h - Circulando por ciudad
005 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 12/03/2012
Mensajes : 24

MensajeTema: Re: Problema con el encendedor    Sáb 12 Mayo 2012 - 8:25

al final tendré que hacer eso poner un cable pero no quedara muy bien lo suyo seria desmontar ese ....
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3294

MensajeTema: Re: Problema con el encendedor    Lun 14 Mayo 2012 - 7:02

no hace falta desmontar el frontal para quitar el plástico, tienes que quitar el pomo, quitar la tapa negra de detrás del todo (dentro lleva un tornillo), y desatornillar todos los que veas, después sale hacia arriba!

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:entra!!
Volver arriba Ir abajo
Jonny47
005 Km/h - Circulando por ciudad
005 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 12/03/2012
Mensajes : 24

MensajeTema: Re: Problema con el encendedor    Vie 18 Mayo 2012 - 8:20

si he desmontado todo el pomo, lo que lo rodea pero sigue sin salir del todo, algo si ha salido, pero no logro quitarlo...
Volver arriba Ir abajo
MadriZ
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/07/2011
Mensajes : 168

MensajeTema: Re: Problema con el encendedor    Vie 18 Mayo 2012 - 9:10

Jonny47 escribió:
si he desmontado todo el pomo, lo que lo rodea pero sigue sin salir del todo, algo si ha salido, pero no logro quitarlo...

Hola!

Que curioso yo tambien tengo problemas con el mechero , no hace bien el contacto.
Por cierto , por experiencia ( rompiendo cosas ) , si tiras y se mueve pero no sale del todo es que aún te queda algun tornillo / grapa / clip por quitar , o que no tiras hacia el lado correcto , lo siento pero no e desmontado eso y no te puedo ayudar mas,

Un saludo
Volver arriba Ir abajo
Jonny47
005 Km/h - Circulando por ciudad
005 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 12/03/2012
Mensajes : 24

MensajeTema: Re: Problema con el encendedor    Vie 18 Mayo 2012 - 9:19

Gracias MadriZ, un saludo para ti también
Haber si este finde puedo ponerme otra vez a intentarlo
por lo menos lo he intentado no?? jajajaja
Volver arriba Ir abajo
Duendequis
160 Km/h - Circuito de velocidad
160 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 27/04/2010
Mensajes : 747

MensajeTema: Re: Problema con el encendedor    Vie 18 Mayo 2012 - 11:05

hechando a perder se aprende hehehe suerte
Volver arriba Ir abajo
Jonny47
005 Km/h - Circulando por ciudad
005 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 12/03/2012
Mensajes : 24

MensajeTema: Re: Problema con el encendedor    Vie 18 Mayo 2012 - 23:09

siii jajajaja, no me gusta romper nada, pero eso que dices es cierto...gracias
Volver arriba Ir abajo
Lae
180 Km/h - Circuito de velocidad
180 Km/h - Circuito de velocidad


Fecha de inscripción : 13/08/2011
Mensajes : 1017

MensajeTema: Re: Problema con el encendedor    Lun 17 Sep 2012 - 7:05

Me sumo a los que se les j*od*ó el encendedor del coche. Pero creo que fue culpa mía, ya que estuve usándolo varias veces seguidas.

Lo curioso es que tampoco me funciona la segunda toma de corriente, la que hay en el hueco del apoyabrazos.

Sonateros, ¿me podríais decir cuál es el fusible? Sospecho que ha sido eso.

Thanks!
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3294

MensajeTema: Re: Problema con el encendedor    Mar 18 Sep 2012 - 5:44

en el coupe lo lleva en el propio cable, lo vi una vez al desmontar la guantera cyclops

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:entra!!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con el encendedor    

Volver arriba Ir abajo
 
Problema con el encendedor
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema con el cuentakilometros digital
» Puede llegar a ser un problema Kaká?
» Problema calefaccion y A/A
» POSIBLE SOLUCION ALTERNATIVA AL PROBLEMA DE RECALENTAMIENTO DE LAS XJ!!!POR QUE NO???
» problema con el electroventilador

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= El Taller =- :: - Electrónica e Iluminación --
Cambiar a: