Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceGaleríaRegistrarseFAQConectarse

Comparte | 
 

 me pierde aceite x la tapa del arbol de levas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
angelillo
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 02/02/2012
Mensajes : 180

MensajeTema: me pierde aceite x la tapa del arbol de levas   Jue 2 Feb 2012 - 23:04

ola a todos aver si me podeis resoilver un problemilla...
weno mi coche es un hyundai sonata 2.5 v6 2001 y me pierde aceite por la tapa del arbol de levas desde k le ice las valvulas ya tube k cambiar todas las juntas del bloque y me sige perdiendo aceite le fui a dar un par de apriete mas alto a los tornillos pero 1 se me partio xk perderia aceite un saludo a todos
Volver arriba Ir abajo
javi
200 Km/h - Circuito de velocidad
200 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 03/02/2011
Mensajes : 1240

MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   Vie 3 Feb 2012 - 0:41

creo que deberias pasarte por presentaciones(normas del foro),yo te diria que no esta bien la tapa de balancines,¿compraste el coche nuevo?porque si no puede ser que el anterior dueño tuviese algun problema y le hiciesen algo parecido al rectificado

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
Granainoi30
220 Km/h - Circuito de velocidad
220 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 27/09/2011
Mensajes : 1334

MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   Vie 3 Feb 2012 - 2:19

Si es por la tapa de balancines, se me ocurre que pellizcases la junta y por eso te pierde, al montar las juntas del motor, es conveniente ponerle un poco de aceite con el dedo para que no pasen esas cosas.

Ponle Nural de juntas, es más rápido y barato Wink .

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
Citas Célebres:
"No, no pulses el botón azul, dale a la palanquita esa roja - ¿Seguro? - Segurísimo!!!" Remedios Cervantes. Chernobil 26/04/1986.
"Complete el Eslogan Publicitario: Leche, Cacao, Avellanas y ........ " "SAL! A mi no me la pegáis dos veces!!"
Volver arriba Ir abajo
angelillo
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 02/02/2012
Mensajes : 180

MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   Vie 3 Feb 2012 - 19:28

el coxe se lo compro mi padre nuevo de la casa y me le kede yo tube k planificar las culatas pero las tapas de los arboles de levas no se tocaron para nada y las juntas es la segunda k pongo xk la primera ve k las puse y vi k me perdia al kitarla estaba rota xro la sta no, los tornillos si son los k venian tenia pensao k los tornillos del tiempo k tienen no ejercen suficiente presion a la culata ,k problemas podia tener la tapa javi?granaino mu wapo el i30 mi ermana tiene el 1.4 gls 105 cv anda mu bien el paquete sport lo deja nikel un saludo y gracias
Volver arriba Ir abajo
Granainoi30
220 Km/h - Circuito de velocidad
220 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 27/09/2011
Mensajes : 1334

MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   Vie 3 Feb 2012 - 22:57

Si no has cambiado los tornillos ahí tienes el problema, SIEMPRE hayq eu meter tornillos nuevos, salen caros, pero te puede pasar ésto, los tornillos con el tiempo y las temperaturas que soportan dilatan y acaban por perder eficiencia, si les dejas los mismos jamás van a ajustar igual que unos nuevos, y con la presión del aceite te crean fugas Wink .

P.D: Dile a tu hermana que se pase por [Tienes que estar registrado y conectado para ver este vínculo] Wink .

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
Citas Célebres:
"No, no pulses el botón azul, dale a la palanquita esa roja - ¿Seguro? - Segurísimo!!!" Remedios Cervantes. Chernobil 26/04/1986.
"Complete el Eslogan Publicitario: Leche, Cacao, Avellanas y ........ " "SAL! A mi no me la pegáis dos veces!!"
Volver arriba Ir abajo
angelillo
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 02/02/2012
Mensajes : 180

MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   Vie 3 Feb 2012 - 23:35

esperemos k tengamos razon weno pos ya os dire aver cuanto tardan en traerme los tornillos pork ya se lo cambiare a las dos tapas el problema k no tengo radiador pa poder arrancarlo y comprobar las fugas vaya tela ya te dire saludoss
Volver arriba Ir abajo
Pipper
010 Km/h - Circulando por ciudad
010 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 23/12/2011
Mensajes : 38

MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   Sáb 4 Feb 2012 - 0:16

+1 a Granainoi30, con el motor en funcionamiento los tornillos se dilatan y se contraen al enfriar y mientras no se hayan aflojado nunca no pasa nada porque como dice un viejo conocido, lo sujeta la costumbre, pero una vez quitados si que es mejor ponerlos nuevos y otra vez coincido con Granainoi30, cuidadín con pellizcar la junta
Volver arriba Ir abajo
javi
200 Km/h - Circuito de velocidad
200 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 03/02/2011
Mensajes : 1240

MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   Sáb 4 Feb 2012 - 1:43

visto lo visto estoy con granaino

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
angelillo
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 02/02/2012
Mensajes : 180

MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   Sáb 4 Feb 2012 - 1:51

ok lo tendre en cuenta esta tarde voy a pedirlos aver lo k salen por lo visto son caros el problema k se me partio uno al intentar darle su par de apriete y creo k sa kedao un caxito en la culata y me da cosa tener k meterle el taladro¡¡¡graciasss¡¡¡un saludo
Volver arriba Ir abajo
jesuly_tuning
020 Km/h - Circulando por ciudad
020 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 30/01/2012
Mensajes : 54

MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   Mar 6 Mar 2012 - 10:50

hola buenas angelillo,ami me paso igual que ati en mi accent del 98 con 160000km,me perdia por la junta de balancines y por los arrededores de los tornillos,lo que hice fue ponerle la funta nueva mas nural 60 el que es de color negro por toda la junta un cordoncito finito para no saturar mucho llaque lleva la junta,y a los tornillos un poquito de fija esparragos de la marca loctites es un bote industrial de color rojo,y llevo ya semanas mirando y...nada no pierde nada de aceite.espero quete alla ayudado un saludo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: me pierde aceite x la tapa del arbol de levas   

Volver arriba Ir abajo
 
me pierde aceite x la tapa del arbol de levas
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» me pierde aceite x la tapa del arbol de levas
» perdida de aceite por la tapa del piñon
» me uno al club "me pierde aceite"
» PERDIDA DE ACEITE EN LA TAPA DE VALVULAS !!
» mi moto pierde grasa por el cilindro

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= El Taller =- :: - Mecánica --
Cambiar a: