Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceGaleríaRegistrarseFAQConectarse

Comparte | 
 

 No se encienden luces de cortesia ni la radio !!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
MadriZ
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/07/2011
Mensajes : 168

MensajeTema: No se encienden luces de cortesia ni la radio !!   Jue 8 Sep 2011 - 18:07

Hola!.

Bueno pues ayer estuve probando unos leds , sacando la luz de cortesia trasera y tocando con los 2 cables en las conexiones de las luces de cortesia ( solo para ver como lucían ) y derrepente se me escurrió un cable y debí hacer un pequeño cortocircuito , derrepente se apagaron las luces de cortesía y no había forma de encenderlas ( ni habia corriente ) , pero me fijo un poco mejor y tampoco funciona la radio , ni el piloto que saltaba en el cuadro diciéndote que tienes una puerta abierta.
Revisé TODOS los fusibles y no había ninguno fundido.
¿ Que ha podido pasar??? , ahora que habia puesto altavoces nuevos , y no puedo ni poner la radio confused .

Gracias de antemano , un saludo!
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5603

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Jue 8 Sep 2011 - 18:36

Aun así, cambia el fusible que corresponde a la radio, o también revisa los cables, a ver si los has puesto al revés.

¿El coche arranca?

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
MadriZ
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/07/2011
Mensajes : 168

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Jue 8 Sep 2011 - 20:03

Hola. Vicentius , gracias por contestar tan rápido.

El caso es que todo va bien , menos lo que he dicho , arranca sin problemas , simplemente como si no hubiera corriente ni en la radio ni en las de cortesía delantera y trasera ni en el piloto que te dice que la puerta esta abierta.

Lo raro es que no he alterado nada , solamente apoyé los cables para que se encendieran un momento los leds que estaban probando , entonces se me escurrió un cable e hice un pequeño cortocircuito.
Puede tener algo que ver con la cosola central? ( espero que no )
ademas fui a una tienda de eslectronica y me comprovaron que el fusible no estaba fundido.

Un saludo.
Volver arriba Ir abajo
MiguelKDM
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 25/11/2010
Mensajes : 2160

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Jue 8 Sep 2011 - 20:51

Mira en la caja de fusibles interior, suele haber un fusible 'escondido' dentro de un plastico, suele venir dentro de una cosita amarilla y es de 10A, no te funcionaran ni radio, ni luces de cortesia ni reloj, eso minimo.

Si necesitas un cable...

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
KDM Club España - - - - - [Tienes que estar registrado y conectado para ver este vínculo] - - - - - Todo sobre los coches coreanos
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3295

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Jue 8 Sep 2011 - 20:59

eso es que se te fundio un fusible, busca el de las luces de cortesia, no te trae el libro de mantenimiento??
Volver arriba Ir abajo
MadriZ
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/07/2011
Mensajes : 168

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Jue 8 Sep 2011 - 23:06

Hola.

He revisado TODOS los fusibles menos el que dice Miguel , que en mi caso es como un fusible muy grande gris que está abajo del todo a la izquierda , que supongo que dentro albergará otro , esa es mi unica esperanza porque si ése tampoco está fundido , ¿ que cojones puede ser ? , por que el fusible de las luces de cortesia está bien?.
Como no sea ese lo voy a llevar al mecanico , que seguro que es una gilipoyez , o si no lo es , por lo menos saberlo con certeza.

Otra cosa, en el coche de mi madre al poner la radio me acuerdo que habia unos fusbles en medio del cable , era cilíndrico y de cristal , con una pequeña resistencia dentro que es lo que se fundía , ésto estaba en el cableado ése que hay detrás de la radio. Puede ser alguno de esos? el accent tiene ese tipo de fusibles?

Gracias! , un saludo,
Volver arriba Ir abajo
MadriZ
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/07/2011
Mensajes : 168

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Vie 9 Sep 2011 - 0:57

Dándole vueltas al coco he pensado , ¿ y si en lugar de un fusible es un relé ......?

Un saludo!
Volver arriba Ir abajo
GARIN_RACING
110 Km/h - Viajando por autovía
110 Km/h - Viajando por autovía
avatar

Fecha de inscripción : 20/07/2011
Mensajes : 369

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Vie 9 Sep 2011 - 2:41

nose si tu coche levara ese cableado...pero en mi modelo no desde luego.suerte y felicidades en tu día.
Volver arriba Ir abajo
victor
090 Km/h - Viajando por carretera
090 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/05/2011
Mensajes : 262

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Vie 9 Sep 2011 - 10:13

el fusible que dices de la radio es solo para la radio no tiene nada que ver con lo demas tambien si todos los fusibles del interior estan bien en la parte del motor hay otra caja de fusibles miralo aver si estan todos bien
Volver arriba Ir abajo
MiguelKDM
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 25/11/2010
Mensajes : 2160

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Vie 9 Sep 2011 - 10:37

victor escribió:
el fusible que dices de la radio es solo para la radio no tiene nada que ver con lo demas tambien si todos los fusibles del interior estan bien en la parte del motor hay otra caja de fusibles miralo aver si estan todos bien

Las radios llevan uno de 10A (rojo) detras, bien en un portafusible, bien introducido en una ranura por la parte posterior.

Pero ademas de esto, hay otro fusible en la caja de fusibles del habitaculo, en el caso del Coupe ese fusible es el que controla las luces interiores, la radio y el reloj.

Madriz, yo mañana estoy libre, si te quieres venir a Fuenlabrada (no tengo coche en 3 dias) lo miramos tranquilamente. Wink

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
KDM Club España - - - - - [Tienes que estar registrado y conectado para ver este vínculo] - - - - - Todo sobre los coches coreanos
Volver arriba Ir abajo
MadriZ
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/07/2011
Mensajes : 168

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Mar 13 Sep 2011 - 2:33

victor escribió:
el fusible que dices de la radio es solo para la radio no tiene nada que ver con lo demas tambien si todos los fusibles del interior estan bien en la parte del motor hay otra caja de fusibles miralo aver si estan todos bien

Hola!

Fíjate que paleto que soy que no conocía ésa caja.
La he revisado y , en efecto , había un fusible de 10A que estaba fundido , después de cambiarlo va todo Ok.

Gracias a todos por echarme un cable!!
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3295

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Mar 13 Sep 2011 - 4:10

o un fusible!! Laughing
Volver arriba Ir abajo
victor
090 Km/h - Viajando por carretera
090 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/05/2011
Mensajes : 262

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Mar 13 Sep 2011 - 9:03

me alegro mucho que allas dao con la tecla
Volver arriba Ir abajo
MiguelKDM
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 25/11/2010
Mensajes : 2160

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Mar 13 Sep 2011 - 11:01

me alegro! de todos modos si quieres quedar un dia... Wink

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
KDM Club España - - - - - [Tienes que estar registrado y conectado para ver este vínculo] - - - - - Todo sobre los coches coreanos
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5603

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Mar 13 Sep 2011 - 14:34

Me alegro!!! jajaja, y eso que ayer había escaneado el mapa de los fusibles a MiguelVTS para que lo viera ¿a que es el número 14? xD

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
MadriZ
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/07/2011
Mensajes : 168

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Jue 15 Sep 2011 - 1:33

Joer que makinas sois todos , muchas gracias por tomaros tantas molestias!!

Un saludo craks!
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5603

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Jue 15 Sep 2011 - 3:38

Nada MadriZ para eso estamos, seguro que la próxima vez te cuesta menos, jajaja, cuando quieras nos dices que cerremos el tema.

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
MadriZ
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 19/07/2011
Mensajes : 168

MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   Jue 15 Sep 2011 - 3:44

Si , si , por mi parte lo podeis cerrar.
Problema resuelto.

Un saludo!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No se encienden luces de cortesia ni la radio !!   

Volver arriba Ir abajo
 
No se encienden luces de cortesia ni la radio !!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Luces de cortesia
» Luces de cortesia
» Brico luces led cortesia tiradores de apertura.
» Duda luces de cortesia
» Iluminaciòn Led - Luces de cortesia en puertas.

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= El Taller =- :: - Electrónica e Iluminación --
Cambiar a: