Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceGaleríaRegistrarseFAQConectarse

Comparte | 
 

 Problema en el arranque de Accent 1.5

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
lgarma8
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 10/11/2012
Mensajes : 6

MensajeTema: Problema en el arranque de Accent 1.5   Sáb 10 Nov 2012 - 22:35

Buenos días a todos. Acabo de adquirir un Accent 1.5 del 96, el problema es que a veces (demasiadas) al arrancarle, no lo hace, y después de varios intentos y minutos al fin arranca. He preguntado por ahí y me han dicho que conocen varios casos como el mío y me han dado algunos trucos como frotar el bombin de arranque con un paño, dar un par de portazos, mover la parte delantera del coche... En fin que estoy un poco "mosca" con el tema. A ver si algún forero sabe algo y puede echarme un cable. Muchas gracias
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3301

MensajeTema: Re: Problema en el arranque de Accent 1.5   Dom 11 Nov 2012 - 1:06

bujias y cables?
el tps?
no se lo primero que se me ocurre...
te pega algun tiron al conducirlo?

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5620

MensajeTema: Re: Problema en el arranque de Accent 1.5   Dom 11 Nov 2012 - 1:15

Como dice Brutus, comprueba el estado de las bujías, porque igual no lo ha cambiado con esos kilómetros, ¿filtro de gasolina? tb podría ser, danos más detalles.

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
lgarma8
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 10/11/2012
Mensajes : 6

MensajeTema: Re: Problema en el arranque de Accent 1.5   Dom 11 Nov 2012 - 21:23

Buenos dias, las bujias y el filtro de gasolina están recién puestos. Creeis que puede ser la bomba de la gasolina?Yo la verdad que no tengo mucha idea de mecánica.
Volver arriba Ir abajo
lgarma8
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 10/11/2012
Mensajes : 6

MensajeTema: Re: Problema en el arranque de Accent 1.5   Dom 11 Nov 2012 - 21:26

Oye brutus, qué es el TPS, ya os digo que la mecanica no es lo mio. De todas formas miraré los cables de las bujias que puede que venga de ahi el problema. Me han dicho que tambien puede ser una pieza blanca a la cual se accede quitando 3 tornillos que hay debalo del volante.
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5620

MensajeTema: Re: Problema en el arranque de Accent 1.5   Lun 12 Nov 2012 - 0:50

¿y antes lo hacía? a ver si no lo ha colocado bien las cosas

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
Granainoi30
220 Km/h - Circuito de velocidad
220 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 27/09/2011
Mensajes : 1334

MensajeTema: Re: Problema en el arranque de Accent 1.5   Mar 13 Nov 2012 - 1:01

A ver a ver, lo primero, cuando no arranca que es, porque no hay corriente (No hace nada) o porque no inyecta bien (El motor de arranque anda bien pero no llega a arrancar...)

Si es lo primero, buscaría problema eléctrico del bombín.
Si es lo segundo, miraría bujías, cables, repartidor y sistema de inyección (Aforador, puede que la válvula anti-retorno que lleva esté roto, se te vaya la gasolina para atrás al depósito y por eso tarda tantísimo en arrancar), bomba de inyección...

¿Tira humo cuando consigues arrancarlo?

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver este vínculo]
Citas Célebres:
"No, no pulses el botón azul, dale a la palanquita esa roja - ¿Seguro? - Segurísimo!!!" Remedios Cervantes. Chernobil 26/04/1986.
"Complete el Eslogan Publicitario: Leche, Cacao, Avellanas y ........ " "SAL! A mi no me la pegáis dos veces!!"
Volver arriba Ir abajo
mazeuss
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 08/11/2012
Mensajes : 191

MensajeTema: Re: Problema en el arranque de Accent 1.5   Mar 13 Nov 2012 - 5:01

En mi Accent del 2000 1.3 tengo el mismo problema.

Hay veces que arranca a la primera y veces que arranca a la 15º vez después de 3 min intentándolo.

Se le ha cambiado los filtros, las bujías, el aceite, he probado con la llave de repuesto, a arrancar con el embrague a tope, a arrancar dando toquecitos al acelerador, a cambiar la batería y nada.

El problema no es eléctrico porque cuando no arranca, hace el intento de arrancar pero no "puede" (parece que el motor de arranque gira) además creía que era la batería (aunque las luces funcionaban aunque no arrancara y la radio también) y la cambié y sigue dando "problemas".

Yo lo he llevado al mecánico y él creía que era de bujias, pero se le cambiaron y sigue dando el mismo problema así que no saben de que puede ser y no quiero pagar más mano de obra para nada No

El "miedo" que me da es que me deje tirado el coche a 200Km de mi casa, o que termine de "no arrancar" y no me pueda beneficiar del plan PIBE Crying or Very sad
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3301

MensajeTema: Re: Problema en el arranque de Accent 1.5   Mar 13 Nov 2012 - 5:45

el tps es la pieza negra que esta en la mariposa de admision:
[Tienes que estar registrado y conectado para ver esa imagen]

creo que a gutians sport le paso algo parecido en su día en el pony, y era el sensor de posicionamiento del cigüeñal

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
lgarma8
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 10/11/2012
Mensajes : 6

MensajeTema: Re: Problema en el arranque de Accent 1.5   Mar 13 Nov 2012 - 7:36

Me pasa lo mismo que Mazeuss. El motor de arranque va bien pero a veces arranca a la primera y otras tienes que intentarlo varias veces. Lo he llevado a la Hyundai de León y no dan con lo que puede ser
Volver arriba Ir abajo
throtmax
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 30/11/2012
Mensajes : 5

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 30 Nov 2012 - 3:03

Hola, yo aveces tengo ese problema y según entiendo es la bomba eléctrica, la que va dentro del tanque, que por alguna razón la válvula de no retorno deja regresar la gasolina y se pierde la presión, me imagino que por alguna suciedad en la misma.

En mi caso el hyundai accent, la bomba no enciendo sino hasta que le das arranque, en otros carros he visto que ella debe encender al pasar la llave a on, sera que en el accent eso es normal?.

Saludos.
Volver arriba Ir abajo
mazeuss
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 08/11/2012
Mensajes : 191

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 30 Nov 2012 - 4:52

A mí me sigue pasando y no dan con la solución...
Volver arriba Ir abajo
throtmax
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 30/11/2012
Mensajes : 5

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 30 Nov 2012 - 5:10

Yo probaría cambiando, la bomba eléctrica, y también el regulador de presión que esta en la flauta, y con eso se debería solucionar, claro eso es en mi modelo de carro no se si aplica a otros países. Saludos.
Volver arriba Ir abajo
Makahji
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 08/09/2011
Mensajes : 166

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 30 Nov 2012 - 9:32

Yo tengo el 1.3, y cuando das al contacto se oye perfectamente la bomba cargar gasolina, mira a ver si cuando pones contacto oyes la bomba
Volver arriba Ir abajo
throtmax
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 30/11/2012
Mensajes : 5

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 30 Nov 2012 - 12:59

Nop, el mio es 1.5, y la bomba solo manda es cuando doy arranque, cuando esta en ON manda luego de arrancar el motor., sino el carro se apagaría
Volver arriba Ir abajo
mazeuss
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 08/11/2012
Mensajes : 191

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 30 Nov 2012 - 19:35

Makahji escribió:
Yo tengo el 1.3, y cuando das al contacto se oye perfectamente la bomba cargar gasolina, mira a ver si cuando pones contacto oyes la bomba

El mio si es así. Cuando das contacto escuchas "algo" y supongo que será lo que dices.

Saludos.
Volver arriba Ir abajo
Makahji
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 08/09/2011
Mensajes : 166

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 30 Nov 2012 - 19:59

mazeuss escribió:
Makahji escribió:
Yo tengo el 1.3, y cuando das al contacto se oye perfectamente la bomba cargar gasolina, mira a ver si cuando pones contacto oyes la bomba

El mio si es así. Cuando das contacto escuchas "algo" y supongo que será lo que dices.

Saludos.

Si, se escucha como un zumbidito en la parte trasera
Volver arriba Ir abajo
mazeuss
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 08/11/2012
Mensajes : 191

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 30 Nov 2012 - 22:59

Makahji escribió:
mazeuss escribió:
Makahji escribió:
Yo tengo el 1.3, y cuando das al contacto se oye perfectamente la bomba cargar gasolina, mira a ver si cuando pones contacto oyes la bomba

El mio si es así. Cuando das contacto escuchas "algo" y supongo que será lo que dices.

Saludos.

Si, se escucha como un zumbidito en la parte trasera

Así es...

Saludos!
Volver arriba Ir abajo
NEST2477
050 Km/h - Circulando por ciudad
050 Km/h - Circulando por ciudad


Fecha de inscripción : 01/12/2012
Mensajes : 89

MensajeTema: Re: Problema en el arranque de Accent 1.5   Sáb 1 Dic 2012 - 22:12

el mio no se escucha la bomba...
pero te da tirones o algo?
con eter arranca?
Volver arriba Ir abajo
diego_sonia
160 Km/h - Circuito de velocidad
160 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 21/12/2012
Mensajes : 899

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 21 Dic 2012 - 8:18

mazeuss escribió:
En mi Accent del 2000 1.3 tengo el mismo problema.

Hay veces que arranca a la primera y veces que arranca a la 15º vez después de 3 min intentándolo.

Se le ha cambiado los filtros, las bujías, el aceite, he probado con la llave de repuesto, a arrancar con el embrague a tope, a arrancar dando toquecitos al acelerador, a cambiar la batería y nada.

El problema no es eléctrico porque cuando no arranca, hace el intento de arrancar pero no "puede" (parece que el motor de arranque gira) además creía que era la batería (aunque las luces funcionaban aunque no arrancara y la radio también) y la cambié y sigue dando "problemas".

Yo lo he llevado al mecánico y él creía que era de bujias, pero se le cambiaron y sigue dando el mismo problema así que no saben de que puede ser y no quiero pagar más mano de obra para nada No

El "miedo" que me da es que me deje tirado el coche a 200Km de mi casa, o que termine de "no arrancar" y no me pueda beneficiar del plan PIBE Crying or Very sad

añadir ke mi accent del año 2001 tenia el problema como este compañero le dabas y si sonaba la flauta arrancaba como nuevo y si tocaba los bounce bounce `pues a tirar y luego de que sabia que era pues a darle el contacto asta que se prendia la luz del inmobilizador , el fallo generalmente si no se trata ni de alimentacion ( el coche ba como siempre en circulacion ) , tira de puesta normalmente sin achiques ... es un 80 % del INMOBILIZADOR . yo lo compre el dia 10 en la hyundia ( lo compre yo por 132 euros ) y va debajo del bolante no tiene perdida , y lo cambie en el mismo aparcamiento de hyundai por si abia ke konfigurar , por suerte no fue asi y empuje el coche hacie el taller para nada pues nada mas que le dio el de la hyundai arranco y hasta aora .

un saludo Y ANTES DE ARRANCAR MIRAR SI OS ALUMBRA LA FIGURITA DEL COCHE Y LA LLAVE EN NARANJA . SI NO ALUMBRA NO ARRANCA !!! SI ALUMBRA DARLE QUE ARRANCA SEGURO .
Volver arriba Ir abajo
MiguelKDM
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 25/11/2010
Mensajes : 2160

MensajeTema: Re: Problema en el arranque de Accent 1.5   Vie 21 Dic 2012 - 11:17

eso para quien tenga esa luz, que el mio no la trae xD

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
KDM Club España - - - - - [Tienes que estar registrado y conectado para ver este vínculo] - - - - - Todo sobre los coches coreanos
Volver arriba Ir abajo
diego_sonia
160 Km/h - Circuito de velocidad
160 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 21/12/2012
Mensajes : 899

MensajeTema: Re: Problema en el arranque de Accent 1.5   Sáb 22 Dic 2012 - 2:27

bueno jajajaja es verdad no me dio por pensarlo pero los sintomas ... son los mismos con luz que sin ella no arranca pero una vez que arranca va como siempre sin fallos y arranca cuando quiere ...

saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema en el arranque de Accent 1.5   

Volver arriba Ir abajo
 
Problema en el arranque de Accent 1.5
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema en el arranque de Accent 1.5
» Precio bombin llave arranque Accent 2005
» Problema al darle arranque.
» Problema burro de arranque no gira.
» Problema con el arranque y la regulacion en frio

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= El Taller =- :: - Mecánica --
Cambiar a: