Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceGaleríaRegistrarseFAQConectarse

Comparte | 
 

 No suenan altavoces

Ir abajo 
AutorMensaje
MIGUELETE82
000 Km/h - Entrando
000 Km/h - Entrando


Fecha de inscripción : 08/10/2012
Mensajes : 2

MensajeTema: No suenan altavoces   Lun 8 Oct 2012 - 10:20


Hola a todos.
Perdonad de antemano si hago algi mal pero es la primera vez que ingreso en un foro.

Mi cuestion es la siguiente: Cambie la radio alpine de serie de mi accent del 2003 porque se estropeo por una pioner vieja que tenia por casa. De repente los altavoces han dejado de funcionar. La radio funciona pero no sale sonido. Cambie de.radjo y tb pasaba lo mismo. Me prestaron una alpine y funcionaba todo bien. Ha que puede ser debido? Necesito ayuda. Gracuas de.antemano.
Volver arriba Ir abajo
Tanadyb
100 Km/h - Viajando por autovía
100 Km/h - Viajando por autovía


Fecha de inscripción : 20/10/2011
Mensajes : 308

MensajeTema: Re: No suenan altavoces   Lun 8 Oct 2012 - 16:36

Buenos dias miguelete82.

Primero deberias pasar por el apartado presentacion y presentarte como es debido Smile

Pues si tienes el problema con mas de un radiocd/cassete lo que puede ocurrir es que tengas algun cable de altavoz puenteados, lo que hace que la fuente(radiocd) se ponga en proteccion.

Deberias revisar las conexiones en cada uno de los altavoces y la clavija iso. Habiendo mirado eso si hay mas problema deberia ser de la fuente

Un saludo y mucha suerte
Volver arriba Ir abajo
MIGUELETE82
000 Km/h - Entrando
000 Km/h - Entrando


Fecha de inscripción : 08/10/2012
Mensajes : 2

MensajeTema: Re: No suenan altavoces   Lun 8 Oct 2012 - 17:34

El casete pioner que puse funcionaba bien hasta que fallo. Probando tres autoradios en el mismo dia solo.funcionaba el alpine por lo que me da a pensar que los qltavoces esten bien. De todas maneras gracias por tu ayuda.
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3302

MensajeTema: Re: No suenan altavoces   Mar 9 Oct 2012 - 3:57

puede que les hayan saltado los fusibles a las radios que no te van, o que no compartan los pines de el enganche, yo pase de un alpine a un pioner y no tuve problemas..

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No suenan altavoces   

Volver arriba Ir abajo
 
No suenan altavoces
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= El Taller =- :: - Sonido, Altavoces, ¡acción! --
Cambiar a: